ホーム > フォーラム > 質問箱 > モジュールのインストールまではできるのですが・・・

モジュールのインストールまではできるのですが・・・
投稿者: mimi0079 | 投稿日時: 2008/12/24 12:12 | 閲覧: 7887回
mimi0079
はじめまして。

モジュールをダウンロードし、インストールまではできました。

ところが、インストール後、モジュールを動かそうにも、エラー?がでて機能しません。


Fatal error: require_once() [function.require]: Failed opening required・・・・・・・・・・・・・・・・・・

などの表示が出ます。

どうかご教授いただける方がいればと思います。

何か不具合があるのでしょうか?

コメント(1)

新しいものから | 古いものから | ネスト表示 | RSS feed
Re: モジュールのインストールまではできるのですが・・・ 
投稿者: 10key | 投稿日時: 2008/12/24 16:12
10key
ご利用中のサーバー環境やXOOPSのバージョン、現象が出ているモジュールを書かないと、何も分かりません。

    投票(0)

    新しいものから | 古いものから | RSS feed
     
    To Top