ホーム > フォーラム > 質問箱 > XCL2.1.6 > Problem for installtion of xlangage

Problem for installtion of xlangage
投稿者: lixutong | 投稿日時: 2009/1/21 18:50 | 閲覧: 4781回
lixutong
When I install the module of xlangage, I add a line as to common.php, it appear :
Fatal error: Call to undefined function: xoops_getmodulehandler() in /www/a-mail/keihin-ado.co.jp/public_html/modules/xlanguage/api.php on line 56

Some one can help me.

Thanks a lot

コメント(0)

新しいものから | 古いものから | ネスト表示 | RSS feed

投票(0)

新しいものから | 古いものから | RSS feed
 
To Top