ホーム > モジュール > 外部認証モジュール

外部認証モジュール

カテゴリー:
C07.セキュリティ・認証
閲覧:
34524回

外部認証モジュール
連携:プラグインで各種認証に対応
以下のプラグインが使用可能です。

サポートサイト
http://www.kisara-s.com/
作者
kisara さん
サポートするコアバージョン
XOOPS 2.0.16a JP, XOOPS Cube Legacy 2.1.x
必須PHPバージョン
4.3.x
同梱の言語ファイル
Japanese EUC-JP, Japanese UTF-8, English
複製の可否
複製不可
ライセンス
その他

スクリーンショット

カテゴリー

To Top