ホーム > モジュール > XPressME

XPressME

カテゴリー:
A06.ブログ
閲覧:
43371回

WordPressのXOOPSモジュールです。

Ver2.Xより WordPressのコードを分離した、XPressME Integration Kitという形で配布させていただきます。

XPressME Integration Kitを利用してXPressMEモジュールを作成するには「モジュール作成とインストール」をごらんください。

XPressME Ver1.Xの開発はVer1.10が最後になります。  XPressME Ver1.X からVer2.Xへのアップデートについては、こちらを参照ください。

サポートサイト
http://ja.xpressme.info/
作者
サポートするコアバージョン
XOOPS 2.0.x JP, XOOPS Cube Legacy 2.1.x
必須PHPバージョン
4.3.x
同梱の言語ファイル
Japanese EUC-JP, Japanese UTF-8, English
複製の可否
複製可
ライセンス
GPL

スクリーンショット

カテゴリー

To Top