ホーム > ニュース > 開発・運用 > モジュール > XSSの脆弱性 複数のブルームーン製 XOOPS モジュール

XSSの脆弱性 複数のブルームーン製 XOOPS モジュール

8
puchi
投稿者: puchi | 投稿日時: 2008/4/28 17:37 | 公開日時: 2008/4/28 17:37 | 閲覧: 15960回
タグ: , , ,
http%3A%2F%2Fjvn.jp%2Fjp%2FJVN%252331351020%2Findex.html

複数のブルームーン製 XOOPS モジュールにXSSの脆弱性

JVNの発表によると、複数のブルームーン製 XOOPS モジュールにXSSの脆弱性があるそうです。素早くアップデートしましょう。

情報のソース JVN#31351020: 複数のブルームーン製 XOOPS モジュールにおけるクロスサイトスクリプティングの脆弱性

影響を受けるシステム

  • Backpack バージョン 0.91 およびそれ以前
  • Bmsurvey バージョン0.84 およびそれ以前
  • Newbb_fileup バージョン1.83 およびそれ以前
  • News_embed バージョン1.44 ( news_fileup ) およびそれ以前
  • Popnupblog バージョン3.19 およびそれ以前

配布元のニュースとダウンロード先 bluemoon.XOOPS(c)-ニュース

コメント(0)

新しいものから | 古いものから | ネスト表示 | RSS feed

トラックバック(0)

新しいものから | 古いものから | RSS feed

投票(8)

新しいものから | 古いものから | RSS feed
 
    To Top